Fehlender Text in Apple Mail-Kontextmenü?

Posted by on Sep 9, 2009 Tagged: , , , , , , , , , | 10 Comments

In Apple Mail 4.0 fällt mir neuerdings auf, dass im Kontextmenü für Postfächer der Text der obersten Zeile zu fehlen scheint – sind noch andere Apple Mail-Benutzer davon betroffen?

Das Kontextmenü erreicht man per Rechtsklick auf ein beliebiges Postfach in der Seitenleiste von Apple Mail.

10 Comments

  1. Matthias
    9. September 2009

    Hab ich bei mir auch schon beobachtet.
    Aber ich glaube, da fehlt nichts…

    Matthias

    Reply
    • Martin (MacMacken)
      9. September 2009

      Aber ich glaube, da fehlt nichts…

      Gibt es noch eine Kontextmenüs auf dem Mac mit einer absichtlich leer gelassenen Zeile?

  2. Dominik
    9. September 2009

    Yup ist bei mir auch so…

    LG
    Dominik

    Reply
  3. Torsten
    9. September 2009

    Ja, ist bei mir auch so.

    Reply
  4. PimpMyGameBoyBlog
    9. September 2009

    Moin.

    Also bei mir ist das nicht so. Egal auf welche Art von Postfach ich klicke, habe ich nicht so einen großen Freiraum nach oben.

    Dafür klappt die S/MIME Verschlüsselung nicht mehr richtig. Mails empfangen und entschlüsseln geht nach wie vor.

    Jedoch kann ich die Mails nicht mehr verschlüsseln beim versenden, signieren geht aber und die Symbole (Schloss & Badge mit Haken) werden auch beim verfassen angezeigt.

    Hat das noch jemand?

    https://discussions.apple.com/

    Reply
  5. Yoram Blumenberg
    9. September 2009

    Ich glaube nicht das da etwas fehlt: in der englischen Variante gibt’s keine Leerzeile — aber auch keinen zusätzlichen Menüpunkt.

    Reply
  6. Timo
    9. September 2009

    Bei mir ist es nicht so. Deutsches OS X 10.6

    Reply
  7. Hudson
    9. September 2009

    Ist bei mir auch nicht so: upgedateter Mac mini vom Anfang diesen Jahres. Auch bei zwei weiteren Rechnern (3 Jahre altes Macbook und ein 1.5 Jahre alter iMac) zeigen nicht das verhalten.

    Bis dann

    — Hudson

    Reply
  8. Sebbi
    19. September 2009

    Ich hab auch die leere Zeile. Sieht ziemlich merkwürdig aus -.-

    Reply
  9. Ostschweizer
    19. September 2009

    Also bei mir ist da keine leere Zeile…

    Reply

Leave a Reply